A veszélyforrásról Graham Cluley biztonsági elemző riasztotta a hét elején az internetezőket. A Facebook-bejegyzés formájában terjedő “hír” kattintás után azt kéri, telepítsük a Java 7/25-ös frissítését. Cluley szerint semmiképpen ne dőljünk be ennek, mert jó eséllyel csak a gépünket akarják megfertőzni (sőt, ő maga azt tanácsolja, a Javát ettől függetlenül sem érdemes  használni, mert komoly biztonsági kockázatot jelent), Ha mégis a Java mellett döntöttünk, mindig az Oracle oldalán frissítsünk a legújabb verzióra. (via)

game-of-thrones-cancelled